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WELCOME

1 April 1998

This CD-ROM contains the electronic version of the Leg 152 Scientific 
Results volume. This volume is accessible with Adobe Acrobat software. 
The Acrobat PDF format is used for text, tables, and images.

Also included are tables in ASCII format that are not included in the 
printed volume. For a complete list of these files, refer to the section of 
this readme file titled “Contents of the CD-ROM.” These files are 
designated by a .TXT extension.

This volume is designed to be read with Acrobat 3 or higher. Copies of 
Acrobat 3 and 2.1 Reader are supplied on this CD in all major software 
platforms (PC, Mac, UNIX, and more), or are available for no charge 
from the Adobe Acrobat WWW site.

http://www.adobe.com/

Also published on this CD-ROM in the Acrobat format is the Compiled 
Electronic Index of the Proceedings of the Ocean Drilling Program. 

http://www.adobe.com/


ODP’s WWW site

For more information about the Ocean Drilling Program, see ODP’s site 
on the World Wide Web at the following address:

http://www-odp.tamu.edu

For information about accessing Acrobat from a web browser, see the 
section of this readme file entitled “How to set up a web browser.”

http://www-odp.tamu.edu
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OPTIMAL SYSTEM FOR VIEWING

The optimal system for viewing a volume on CD-ROM would include:

a large monitor (17 in or bigger),
a video card with 4 MB of VRAM to support high-resolution images 
and 24-bit color,
a quad-speed CD drive, and
the system should be a Pentium-based PC or a Power Mac.

Acrobat Reader updates

The electronic book is presented in Adobe Acrobat. Copies of the 
Acrobat Reader 3 and 2.1 for Macintosh, Windows, DOS, and some 
available UNIX platforms are included on this CD-ROM. 

PLEASE NOTE: Reader 2.1 does not include Search Engine 
capabilities. It is included for use with lower level systems with less 
RAM. In addition, the navigation buttons at the bottom of pages 
throughout this electronic volume are designed for Acrobat Reader 3.0. 
With lower versions of the software and on Unix computers, these 
buttons do not work. The Table of Contents file (152SR.PDF) contains 



links to each chapter, and files can also be opened by selecting File > 
Open from the pull-down menu.

Software updates may be found on Adobe’s WWW site:

http://www.adobe.com/

http://www.adobe.com/


IMAGES ON THE CD-ROM

All figures appear as part of the page as in the printed volume.

On this CD-ROM, images are reduced to 300 dpi. Many are large files 
and may be presented in color. Without an optimal system, they will be 
slow to open. The average image file size is 3 MB.

Scanning and calibration

Color is affected by the translation into Acrobat format. All files are 
slightly darker than the originals.

Monitors need to be calibrated to a standard available with most graphic 
software applications.



CONTENTS OF THE CD-ROM
152 Scientific Results

152SR.PDF, located in the root directory, is the table of contents that is 
linked to individual files. Click on the chapter title to open that file.

The individual files for the 152 Scientific Results volume are in the 
following directory:

152SR_CD\VOLUME

PRELIM.PDF contains the title page, as well as other information from 
the front of the volume, including shipboard participants and member 
nations of the Ocean Drilling Program. 

The chapter files are listed by numerical order. Each file is named 
CHAP__##.PDF, where ## is the number of the chapter. The chapters 
can be reviewed as a group from the 152SR.PDF.

Also included on the CD-ROM are ASCII versions of tables not 
included in the printed volume. The files are organized in the following 
directory structure:



ASCII

CHAP_27 (Chapter 27)

27_ELEM.TXT: Leg 152 major and trace element analyses.

CHAP_28 (Chapter 28)

28_XRF.TXT: Leg 152 XRF data.

28_NAA.TXT: Leg 152 NAA data.

CHAP_29 (Chapter 29)

29_ISOTO.TXT: Isotopic data for volcanic rocks from Leg 152.

CHAP_33 (Chapter 33)

33_CHEM.TXT: Mineral chemistry of volcanic sequences from 
Hole 917A.

CHAP_34 (Chapter 34)

Distribution and chemistry of secondary minerals (zeolites and clay 
minerals) from Hole 917A.

34_CHLO.TXT



34_CHROM.TXT

34_CLAYS.TXT

34_ILMEN.TXT

34_MAG.TXT

34_OLIVI.TXT

34_PLAG.TXT

34_PYROX.TXT

34_ZEOL.TXT

CHAP_36 (Chapter 36)

36_HATTN.TXT: XRF analyses of volcanic rocks from Hatton 
Bank (DSDP Leg 81).



List of Acrobat Catalogs

The following Acrobat catalogs, or indexes, are available on the CD-
ROM. They may be used individually, or in any combination. For more 
information see Acrobat Search in this document or Acrobat HELP.

The Scientific Results volume is cataloged individually.

VOLUME\INDEX.PDX

For the Compiled Electronic Index of the Proceedings of the Ocean 
Drilling Program, NDX.PDX catalogs each individual volume for leg-
specific searches.

INDEX\NDX.PDX



Compiled Electronic Index of the Proceedings 
of the Ocean Drilling Program

The Compiled Electronic Index contains individual indexes of the 
Proceedings of the Ocean Drilling Program Volumes 101–158. 

The indexes are contained in the folder titled INDEX and are named 
###NDX.PDF (### = the leg number). These indexes can be searched 
individually or collectively.

Volumes 101–131 were scanned using Adobe Capture and prepared as 
Adobe Acrobat PDF files. Although Capture is quite accurate as an 
optical character reader program, there is the possibility of introduced 
typographical errors in these documents. These files were not checked 
against the original volumes for original indexing or editorial errors, 
although occasional errors were corrected. 

Beginning with Volume 132, electronic files were available, so scanning 
was not required. 

Complete information about how to use the Search Engine is included 
with Acrobat Reader and Exchange under HELP.



Please forward corrections, questions, or comments to the Publications 
Department, Ocean Drilling Program, 1000 Discovery Drive, College 
Station, TX 77845-9547 or e-mail:

Pub_Production@odp.tamu.edu

mailto:Pub_Production@odp.tamu.edu


Instructions for using Acrobat Search with the 
Compiled Electronic Index

The Compiled Electronic Index was cataloged, or indexed, for use with 
the Acrobat Search Engine. The compiled index name is NDX.PDX.

The following information was prepared to familiarize the user with the 
Acrobat Search Engine capabilities. For complete information on using 
the Search Engine, within the Acrobat program, refer to HELP/
Searching indexed document collections.

Note: The complete search engine was included on this CD for 
installation. It requires a specific installation procedure and is 
found in the RDR_SRCH directory for Windows products, the 
Reader+Search folder for Macintosh products, and RDR_SRCH 
directory for Unix systems. For further installation instructions, 
please see the ACROREAD.TXT file.

Search is not available for use with Reader 2 versions.



Searching cataloged documents

With the Acrobat Exchange Search command, you can perform full-text 
searches of collections of PDF documents that have been cataloged with 
the Adobe Acrobat Catalog program.

Unlike the Find command of a word-processing program, which 
searches for words by reading every word on every page, the Search 
command searches full-text indexes created by Acrobat Catalog. These 
full-text indexes can represent hundreds or thousands of documents, 
and—compared with searching a document word by word one page at a 
time—searching a full-text index is very fast.

A full-text index is an alphabetized list of all the words and terms used 
in a collection of documents. The Search command uses full-text 
indexes to find words and terms quickly in the documents without 
having to open the documents. The Search command lets you search 
thousands of documents in seconds. Using the Search command, you 
can quickly search indexed PDF documents for single words or terms, 
phrases, or arbitrary character patterns specified with wild-card 
characters. You can also search for documents that contain combinations 
of words and phrases. You can, for example, search for documents that 



contain the phrase status report and that contain some form of the word 
succeed, such as succeed, success, or successful.

Starting a search

1. Choose Search > Query from the Tools menu, or click the Search 
button on the toolbar.

2. Select one or more indexes. The indexes represent the document 
collections you want to search.

3. Choose one or more of the following options:

Enter a search term, phrase, or Boolean expression. You don’t have to 
enter search text; you can perform a search with just Document Info 
field values or a document creation or modification date range.

Enter one or more Document Info field values, either to limit your 
search or to find documents with field values you specify.

Enter a creation or modification date range, either to limit your search or 
to find documents created or modified in the periods you specify.

Choose one or more search options.



4. Click Search to perform the search. Acrobat Exchange searches the 
index or indexes and displays a list of all the found documents in the 
Search Results window.

5. View the search results. By default, the documents returned from a 
search are listed according to a score (or relevance ranking), which 
places the documents most likely to contain relevant information at the 
top of the list. Double-click a document title to display the first page that 
contains a search term in that document. With one of the documents 
returned from the search displayed, you can use the Search Next and 
Search Previous buttons to see all the pages containing search terms in 
all the documents returned from the search.

See Viewing search results for more information.

After performing a search, you can use the Refine feature to perform 
another search that is limited to just those documents returned by the 
previous search.

Selecting indexes to search

The Search command searches for words and character sequences in 
documents that have been indexed by the Acrobat Catalog program. By 
selecting a single index, you can find words and terms in any document 



in the collection of indexed documents. By selecting two or more 
indexes, you can search for words in two or more collections at the same 
time.

To use an index, you must add it to the list of available indexes. As you 
search for information, you choose which indexes to search by selecting 
and deselecting indexes in the list of available indexes.

To help decide which index to use for your search, you might want to 
view a description of an index. For additional instructions, within the 
Acrobat program see HELP/Viewing information about indexes.

1. Click the Indexes button in the Acrobat Search window. Alternatively, 
choose Search > Indexes from the Tools menu. The Index Selection 
dialog box appears.

2. Click the check box to the left of the index you want to use.

3. Click OK to close the Index Selection dialog box and return to the 
Search window.

Note: Dimmed indexes are currently unavailable for searching.



To add an index to the search list

1. Select Search > Indexes from the Tools menu, or if the Acrobat 
Search window is already open, click the Indexes button. The Index 
Selection dialog box appears.

2. Click Add. The Add Index dialog box appears.

3. Locate and select the index you want to use. Acrobat index definition 
filenames end with .pdx.

4. Click OK (with Windows) or Open (on the Macintosh) to select the 
index and close the Add Index dialog box. Alternatively, double-click 
the name of the index you want to use. The new index is added to the 
search list.



PRINT CITATION

Reference to the whole or to part of this volume should be made as 
follows:

152 Scientific Results

Saunders, A.D., Larsen, H.C., and Wise, S.W., Jr. (Eds.), 1998. 
Proc. ODP, Sci. Results, 152: College Station, TX (Ocean Drilling 
Program).

Clausen, L., 1998. Late Neogene and Quaternary sedimentation on 
the continental slope and upper rise offshore southeast Greenland: 
interplay of contour and turbidity processes. In Saunders, A.D., 
Larsen, H.C., and Wise, S.W., Jr. (Eds.), Proc. ODP, Sci. Results, 
152: College Station, TX (Ocean Drilling Program), 3–18.



ELECTRONIC CITATIONS

CD-ROM

Reference to the whole or to part of this volume should be made as 
follows:

152 Scientific Results

Saunders, A.D., Larsen, H.C., and Wise, S.W., Jr. (Eds.), 1998. 
Proc. ODP, Sci. Results, 152 [CD-ROM]. Available from: Ocean 
Drilling Program, Texas A&M University, College Station, TX 
77845-9547, U.S.A.

Clausen, L., 1998. Late Neogene and Quaternary sedimentation on 
the continental slope and upper rise offshore southeast Greenland: 
interplay of contour and turbidity processes. In Saunders, A.D., 
Larsen, H.C., and Wise, S.W., Jr. (Eds.), Proc. ODP, Sci. Results, 
152, 3–18 [CD-ROM]. Available from: Ocean Drilling Program, 
Texas A&M University, College Station, TX 77845-9547, U.S.A.



World Wide Web

152 Scientific Results

Saunders, A.D., Larsen, H.C., and Wise, S.W., Jr. (Eds.), 1998. 
Proc. ODP, Sci. Results, 152 [Online]. Available from World Wide 
Web: <http://www-odp.tamu.edu/publications/152_SR/
152TOC.HTM>. [Cited YYYY-MM-DD]

Clausen, L., 1998. Late Neogene and Quaternary sedimentation on 
the continental slope and upper rise offshore southeast Greenland: 
interplay of contour and turbidity processes. In Saunders, A.D., 
Larsen, H.C., and Wise, S.W., Jr. (Eds.), Proc. ODP, Sci. Results, 
152, 3–18 [Online]. Available from World Wide Web: <http://www-
odp.tamu.edu/publications/152_SR/CHAP_01.PDF>. [Cited YYYY-
MM-DD]



ACROBAT OVERVIEW

How to view files, and why bookmarks and articles are 
useful

There are many ways to move through an Acrobat PDF file. Within the 
Acrobat program the ARROW BUTTONS move the user to PREVIOUS 
PAGE or NEXT PAGE. 

The FIRST PAGE and LAST PAGE buttons move the document to the 
first or last page of a document. 

The GO BACK and GO FORWARD buttons retrace your steps through 
a document.

At the present stage of Adobe’s software development, the quality of 
page and graphic images is affected significantly by the size and quality 
of the monitor on which the material is viewed. An optimized system, 
rather than the minimum required, is always recommended. In 
particular, fonts may appear to be distorted in small-scale images. 
Enlargement (zooming) improves image quality. High-resolution (600 
dpi or better) laser printers produce excellent printed images.



BOOKMARKS

The default for ODP files is to open with Bookmarks and page visible. 
To move to the page view specified by a bookmark, click the bookmark 
text (the pointer changes to a pointing finger) or double-click the page 
icon to the left of the bookmark name (the pointer changes to an arrow).

Click the triangle to the left of a bookmark to show or hide any 
subordinate bookmarks.

ARTICLES

Articles connect related parts of a document by creating a reading path 
through the document. Articles are usually created to make reading docu-
ments with multiple columns easier. You can use the View > Articles 
command to find out whether a document contains articles and to read 
articles. You can also use the hand tool to read articles. The pointer 
changes to the read article pointer when positioned over any part of the 
article, and Read Article appears in the status bar.
To read an article:

1. Choose one of two options:



Choose View > Articles, select the article you want, and click Read 
to display the first text block in the sequence.

Note: Clicking Info in the Articles dialog box displays the title, 
author, subject, and any keywords associated with the article. If you 
have a larger monitor and want to keep this dialog box displayed so 
you can go from one article to another, deselect Hide on View.

Select the hand tool and click any part of the article to start reading 
at that point in the article, or hold down Control (Windows) or 
Option (Macintosh) and click to start reading at the beginning of the 
article.

While you read an article, the pointer changes to the Follow Article 
pointer, and Follow Article appears in the status bar.

To return to the previous view of the article, hold down the Shift key and 
click. To return to the beginning of the article, hold down Control 
(Windows) or Option (Macintosh) and click.

2. Continue to click until you reach the end of the article. At the end of 
the article, the pointer changes to the End Article pointer and End 
Article appears in the status bar. Click again to return to the page view 
displayed before you started reading the article.



To exit an article at any time:

Select any navigation method other than pressing Enter or Return.

Go to another article or page.

Hold down Shift + Ctrl (Windows) or Shift + Option (Macintosh) 
and click.

Tips on fonts and printing

These files were created with fonts embedded. 

The quality of page and graphic images is limited by the quality of the 
viewing screen and by the amount the screen image is enlarged. The 
files will reproduce on paper very well if they are printed on a high-
quality 600-dpi printer.

Not all printers are capable of printing close to the edge of the page. 
Sometimes it is necessary to activate the “Shrink to fit” command in the 
print control box to print a full image.



Acrobat Search 

The complete search engine was included on this CD for installation. It 
requires a specific installation procedure and is found in the 
RDR_SRCH directory for Windows products, the Reader+Search folder 
for Macintosh products, and RDR_SRCH directory for Unix systems. 
For further installation instructions, please see the README.TXT file.

Search is not available for use with Reader 2 versions.

Search will allow searches that are based on proximity, word stem, 
sound-alikes, and a thesaurus choice. It can also be case sensitive. 
Search will search all Acrobat documents on the CD-ROM, whether 
open or closed, including figures.

The search engine will automatically access the index generated for this 
volume.

See Acrobat HELP for more information.



FIND/Acrobat Reader

Users of Acrobat Reader who do not wish to use the SEARCH engine 
will be able to use the FIND option under TOOLS. FIND can search 
through open documents for specific words or phrases.



How to set up a web browser 

FILE/PREFERENCES/WEBLINK/BROWSE

If you choose a web browser in your Acrobat PREFERENCES file, you 
can make an automatic link from the Acrobat files on the CD-ROM to 
the World Wide Web.

To set your preferences:

1. Choose FILE> Preferences > Weblink.

2. Choose from the following options:

Choose an option from the Link Information pop-up menu to 
determine whether Exchange displays a URL address at the bottom 
of the window when the pointer is over a Web link.

Select the Show Toolbar Button option to show the Web Browser 
button in the toolbar.

Select the Show Progress Dialog option to display a progress dialog 
box showing status, such as how much data is downloading after 
activating a Web link.



To select a different Web browser, click Browse (Windows) or 
Select (Macintosh) and choose the new browser from the Open 
dialog box.

If the selected browser has additional options, click Options to 
access those options.

3. Click OK to save your preferences.



WHERE TO GET MORE HELP

1. See the HELP files in the Acrobat program.

2. Visit Adobe’s homepage site on the World Wide Web:

http://www.adobe.com/

3. Contact ODP: Chief Production Editor, Ocean Drilling Program, 
Texas A&M University, College Station, TX 77845, U.S.A.

pub_production@odp.tamu.edu

http://www.adobe.com/
mailto:Pub_Production@odp.tamu.edu
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