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WELCOME

15 October 1998

This CD-ROM contains the electronic version of the Leg 175 Initial 
Reports volume. This volume is accessible with Adobe Acrobat 
software. The Acrobat PDF format is used for text, tables, and images.
Also included are additional tables in ASCII format that are not included 
in the printed volume. For a complete list of these files, refer to the 
section of this readme file titled “Contents of the CD-ROM.” ASCII 
files are designated by a .TXT extension; PDF files by a .PDF extension. 
Smear-slide data tables, thin-section data tables, and shore-based 
processed logs appear only on CD-ROM.

This volume is designed to be read with Acrobat 3 or higher. Copies of 
Acrobat 3 are supplied on this CD in all major software platforms (PC, 
Mac, UNIX, and more), or are available for no charge from the Adobe 
Acrobat WWW site.

http://www.adobe.com/

http://www.adobe.com/


Also published on this CD-ROM in the Acrobat format is the Compiled 
Electronic Index of the Proceedings of the Ocean Drilling Program.

ODP’s WWW site

For more information about the Ocean Drilling Program, see ODP’s site 
on the World Wide Web at the following address:

http://www-odp.tamu.edu/

For information about accessing Acrobat from a Web browser, see the 
section of this readme file titled “How to set up a web browser.”

http://www-odp.tamu.edu/
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OPTIMAL SYSTEM FOR VIEWING

The optimal system for viewing a volume on CD-ROM would include: 

a large monitor (17 in or bigger), 

a video card with 4 MB of VRAM to support high-resolution images 
and 24-bit color, 
a quad-speed CD drive, and 
the system should be a Pentium-based PC or a Power Mac.

Acrobat Reader updates

The electronic book is presented in Adobe Acrobat. Copies of Acrobat 
Reader 3 for Macintosh, Windows, DOS, and some available UNIX 
platforms are included on this CD-ROM. Software updates may be 
found on Adobe’s WWW site:

http://www.adobe.com/

http://www.adobe.com/


IMAGES ON THE CD-ROM

With the exception of whole-core photographs, all figures appear as part 
of the page as in the printed volume. 

Notes on the Cores section photographs

In the Cores section (Section 4 for Leg 175), the blue figure box links to 

the core photo. The viewer must click on the figure box to see the PDF 
file containing the photo. 

On this CD-ROM, images are reduced to 300 dpi. These are large files, 
and are presented in color. Without an optimal system, they will be slow 
to open. The average image file size is 400 KB.

The original images were scanned at 1200 dpi with no compression; 
hence, the average full-core image file is more than 50 MB in size. 
These images are available from ODP in TIF format. Contact:

Data Librarian, Ocean Drilling Program, Texas A&M 
University, College Station, TX 77845, U.S.A.

database@odp.tamu.edu

mailto:database@odp.tamu.edu


Scanning and calibration

Color is affected by the translation into Acrobat format. All files are 
slightly darker than the originals.

Monitors need to be calibrated to a standard available with most graphic 
software applications. An 18% gray card is included on every core 
image for calibration.



CONTENTS OF THE CD-ROM
175 Initial Reports

175IR.PDF is the table of contents that is linked to individual files. 
Click on the chapter title to open that file. 175IR.PDF is located in the 
root directory.

The individual files for the Leg 175 Initial Reports volume are in the 

VOLUME directory of the CD-ROM.

PRELIM.PDF contains the title page, as well as other information from 
the front of the volume, including shipboard participants and member 
nations of the Ocean Drilling Program.

The chapter files are listed by numerical order. Each file is named 
CHAP__##.PDF, where ## is the number of the chapter. The chapters 
can be reviewed as a group from 175IR.PDF.

Also included on the CD-ROM are the following types of files:

Visual core-description (VCD) forms and digital core images in a 
PDF format. These files can be found in the VOLUME\CORES 
directory.



Smear-slide data tables in both PDF and ASCII formats. These files 
are organized by site number. They are located in the 
VOLUME\S_SLIDES directory.

Shore-based processed logs in a PDF format. This file is 
VOLUME\LOGGING.PDF.
ASCII versions of selected tables from Chapters 3–15. These files 
are in the VOLUME\TABLES directory (see list of files below).

Composite section data for each site in ASCII format. These files are 
organized by site number. They are located in the 
LEG_DATA\COMPSDAT directory (see list of files below).

Corrected color reflectance data for Sites 1075–1087 in ASCII 
format. These files are organized by site number. They are located in 
the LEG_DATA\SPECDATA directory (see list of files below).

ASCII-formatted coring summary data for each site occupied during 
Leg 175. These files are organized by site number. They are located 
in the LEG_DATA\CORESUM directory (see list of files below).



List of TABLES files:

CHAP_03 (Chapter 3, Site 1071):

03_01.TXT: Table 1. Expanded Site 1075 coring summary.

03_14.TXT: Table 14. Index properties measurements for Site 1075.

CHAP_04 (Chapter 4, Site 1076):
04_01.TXT: Table 1. Expanded Site 1076 coring summary.

04_14.TXT: Table 14. Index properties measurements for Site 1076.

CHAP_05 (Chapter 5, Site 1077):

05_01.TXT: Table 1. Expanded Site 1077 coring summary.

05_14.TXT: Table 14. Index properties measurements for Site 1077.

CHAP_06 (Chapter 6, Site 1078):

06_01.TXT: Table 1. Expanded Site 1078 coring summary.

06_13.TXT: Table 13. Index properties measurements for Site 1078.



CHAP_07 (Chapter 7, Site 1079):

07_01.TXT: Table 1. Expanded Site 1079 coring summary.

07_12.TXT: Table 12. Index properties measurements for Site 1079.

CHAP_08 (Chapter 8, Site 1080):
08_01.TXT: Table 1. Expanded Site 1080 coring summary.

08_11.TXT: Table 11. Index properties measurements for Site 1080.

CHAP_09 (Chapter 9, Site 1081):

09_01.TXT: Table 1. Expanded Site 1081 coring summary.

09_14.TXT: Table 14. Index properties measurements for Site 1081.

CHAP_10 (Chapter 10, Site 1082):

10_01.TXT: Table 1. Expanded Site 1082 coring summary.

10_15.TXT: Table 15. Index properties measurements for Site 1082.



CHAP_11 (Chapter 11, Site 1083):

11_01.TXT: Table 1. Expanded Site 1083 coring summary.

11_14.TXT: Table 14. Index properties measurements for Site 1083.

CHAP_12 (Chapter 12, Site 1084):
12_01.TXT: Table 1. Expanded Site 1084 coring summary.

12_16.TXT: Table 16. Index properties measurements for Site 1084.

CHAP_13 (Chapter 13, Site 1085):

13_01.TXT: Table 1. Expanded Site 1085 coring summary.

13_14.TXT: Table 14. Index properties measurements for Site 1085.

CHAP_14 (Chapter 14, Site 1086):

14_01.TXT: Table 1. Expanded Site 1086 coring summary.

14_12.TXT: Table 12. Index properties measurements for Site 1086.



CHAP_15 (Chapter 15, Site 1087):

15_01.TXT: Table 1. Expanded Site 1087 coring summary.

15_12.TXT: Table 12. Index properties measurements for Site 1087.

List of LEG_DATA files:

COMPSDAT (Composite section data):
Composite section data presented on this CD include for each site the 
mbsf-to-mcd offset table (Table 1), composite section splice table (Table 
2), selected physical properties data (magnetic susceptibility, GRAPE 
density, and color reflectance [lightness L*, chromaticity b*, and red/
blue ratio]) for all depth and holes in the mcd depth scale (Table 3), and 
a continuous data record of the shipboard composite section splice 
(Table 4). All tables are in tab-delimited (ASCII) format. File naming 
format includes the site number (e.g., 1075), followed by the table 
number (e.g., T1), appended with (.TXT). Tables 3 and 4 may have 
multiple copies with the file name root appended to specify the data type 
in the file. The appended file uses the following protocol: (MS) contains 
magnetic susceptibility data, (GR) contains GRAPE density data, (L) 
contains lightness data, (RB) contains red/blue ratio data, (B) contains 



 the GRAPE splice for Site 1075 would be 
. All site-specific folders contain a readme file, 
tents of each file within the folder. Each readme 

ber (e.g., 1075READ.ME).

ata are organized in the following directory 
chromaticity data. Thus,
named 1075T4GR.TXT
which describes the con
file is named by site num

The composite section d
structure:

1075
1075READ.TXT

1075T1.TXT

1075T2.TXT

1075T3.TXT

1075T4.TXT

1076

1076READ.TXT

1076T1.TXT

1076T2.TXT



1076T3.TXT

1076T4.TXT

1077

1077READ.TXT

1077T1.TXT

1077T2.TXT
1077T3.TXT

1077T4.TXT

1078

1078READ.TXT

1078T1.TXT

1078T2.TXT

1078T3B.TXT

1078T3GR.TXT



1078T3MS.TXT

1078T3RB.TXT

1078T4B.TST

1078T4GR.TXT

1078T4MS.TXT

1078T4RB.TXT
1079

1079READ.TXT

1079T1.TXT

1079T2.TXT

1079T3.TXT

1079T4.TXT

1080

1080READ.TXT

1080T1.TXT



1080T2.TXT

1080T3B.TXT

1080T3L.TXT

1080T3RB.TXT

1080T3GR.TXT

1080T3MS.TXT
1080T4B.TXT

1080T4L.TXT

1080T4RB.TXT

1080T4GR.TXT

1080T4MS.TXT

1081

1081READ.TXT

1081T1.TXT

1081T2.TXT



1081T3GR.TXT

1081T3MS.TXT

1081T4GR.TXT

1081T4MS.TXT

1082

1082READ.TXT
1082T1.TXT

1082T2.TXT

1082T3B.TXT

1082T3MS.TXT

1082T4B.TXT

1082T4MS.TXT

1083

1083READ.TXT

1083T1.TXT



1083T2.TXT

1083T3GR.TXT

1083T3MS.TXT

1083T4GR.TXT

1083T4MS.TXT

1084
1084READ.TXT

1084T1.TXT

1084T2.TXT

1084T3L.TXT

1084T3MS.TXT

1084T4L.TXT

1084T4MS.TXT

1085

1085READ.TXT



1085T1.TXT

1085T2.TXT

1085T3L.TXT

1085T3MS.TXT

1085T4L.TXT
1085T4MS.TXT

1086

1086READ.TXT

1086T1.TXT

1086T2.TXT

1086T3L.TXT

1086T3MS.TXT

1086T4L.TXT

1086T4MS.TXT



1087

1087READ.TXT

1087T1.TXT

1087T2.TXT

1087T3GR.TXT

1087T3MS.TXT
1087T4GR.TXT

1087T4MS.TXT

SPECDATA (Corrected color reflectance data):

Color reflectance data on this CD-ROM consist of shipboard data 
downloaded from the Minolta CM-2002 spectrophotometer using the 
Spectrolog Program 3.0 on a Macintosh personal computer. Intensities 
of each spectral band were recorded in 10-nm increments from 400 to 
700 nm. Measurements were made every 2 to 4 cm on the working half 
of split cores. The last 10 measurements in each file usually consist of 
white calibration standards.



These files are tab-delimited text files of color data for each hole. The 
first and last measurements for each core were deleted from most files. 
These data have depths attached, are not smoothed, and were corrected 
for individual outliers (voids, misfirings, drill mud, etc.).

The data files have the following columns: A: Leg; B: Site; C: Hole; D: 
Core; E: Type; F: Section; G: Interval(t) = top of measured interval in 

section; H: interval(b) = bottom of measured interval in section; I: 
Topmbsf = top mbsf; J: Botmbsf = bottom mbsf; K: Totref (L*) = Total 
reflectance (L*%); L and M: chrom.ind = chromaticity index; N, O, and 
P: Munsell = Munsell color code; Q: 400 nm; R: 410 nm through AU: 
700 nm.

These data do not contain core-catcher measurements. Depth link-ups 
were performed using the JANUS Depth Utility for Sites 1075–1081A. 
The Depth-o-matic depth attaching utility was used for all other sites. 
Files generated using the Depth-o-matic differ in that they do not contain 
the “Bottom mbsf” column.

Color reflectance data for Sites 1075–1087 are organized in the 
following directory structure (Site 1075 is given as an example):



1075

1075ACOL.TXT
mary data):

d on this CD-ROM include core section 
1075BCOL.TXT

1075CCOL.TXT

CORESUM (Coring sum

Coring summary data presente

and hole summaries for each site occupied during Leg 175. Coring 
summary data files are tab-delimited text files. They are named by hole 
number and whether the file is a core-hole (*hol.txt) or a section 
(*sec.txt) summary.

Coring summary data for Sites 1075–1087 are organized in the 
following directory structure (Site 1075 is given as an example):

1075

1075A

1075AHOL.TXT

1075ASEC.TXT



1075B

1075BHOL.TXT

1075BSEC.TXT

1075C

1075CHOL.TXT

1075CSEC.TXT



List of Acrobat Catalogs

The following Acrobat catalogs, or indexes, are available on the CD-
ROM. They may be used individually, or in any combination. For more 
information see Acrobat Search in this document or Acrobat HELP.

The Initial Report volume is cataloged individually as follows:

VOLUME\INDEX.PDX

For the Compiled Electronic Index of the Proceedings of the Ocean 
Drilling Program, NDX.PDX catalogs each individual volume for leg-
specific searches.

ODPINDEX\NDX.PDX



DF 
or 
Compiled Electronic Index of the
Proceedings of the Ocean Drilling Program

The Compiled Electronic Index contains individual indexes of the 
Proceedings of the Ocean Drilling Program Volumes 101–160.

The indexes are presented in ODPINDEX and are named ###NDX.P
(### = the leg number). These indexes can be searched individually 

collectively.

Volumes 101–131 were scanned using Adobe Capture and prepared as 
Adobe Acrobat PDF files. Although Capture is quite accurate as an 
optical character reader program, there is the possibility of introduced 
typographical errors in these documents. These files were not checked 
against the original volumes for original indexing or editorial errors, 
although occasional errors were corrected. 

Beginning with Volume 132, electronic files were available, so scanning 
was not required. 

Complete information about how to use the Search Engine is included 
with Acrobat Reader and Exchange under HELP.



Please forward corrections, questions, or comments to the Publications 
Department, Ocean Drilling Program, 1000 Discovery Drive, College 
Station, TX 77845-9547 or e-mail:

pub_production@odp.tamu.edu

mailto:pub_production@odp.tamu.edu


PRINT CITATIONS

Reference to the whole or to part of this volume should be made as 
follows:

Wefer, G., Berger, W.H., and Richter, C., et al., 1998. Proc. ODP, 
Init. Repts., 175: College Station, TX (Ocean Drilling Program).

Shipboard Scientific Party, 1998. Site 1075. In Wefer, G., Berger, 
W.H., and Richter, C., et al., Proc. ODP, Init. Repts., 175: College 
Station, TX (Ocean Drilling Program), 49–86.



ELECTRONIC CITATIONS
CD-ROM

Reference to the whole or to part of this volume should be made as 
follows:

Wefer, G., Berger, W.H., and Richter, C., et al., 1998. Proc. ODP, 
Init. Repts., 175 [CD-ROM]. Available from: Ocean Drilling 
Program, Texas A&M University, College Station, TX 77845–9547, 
U.S.A.

Shipboard Scientific Party, 1998. Site 1075. In Wefer, G., Berger, 
W.H., and Richter, C., et al., Proc. ODP, Init. Repts., 175, 49–86 
[CD-ROM]. Available from: Ocean Drilling Program, Texas A&M 
University, College Station, TX 77845–9547, U.S.A.



World Wide Web
Reference to the whole or to part of this volume should be made as 
follows:

Wefer, G., Berger, W.H., and Richter, C., et al., 1998. Proc. ODP, 
Init. Repts., 175 [Online]. Available from World Wide Web: <http://
www-odp.tamu.edu/publications/175_IR/175TOC.HTM>. [Cited 
YYYY-MM-DD]

Shipboard Scientific Party, 1998. Site 1075. In Wefer, G., Berger, 
W.H., and Richter, C., et al., Proc. ODP, Init. Repts., 175, 49–86 
[Online]. Available from World Wide Web: <http://www-
odp.tamu.edu/publications/175_IR/VOLUME/CHAPTERS/
CHAP_03.PDF>. [Cited YYYY-MM-DD]



ACROBAT OVERVIEW

How to view files, and why bookmarks and articles are 
useful

There are many ways to move through an Acrobat PDF file. Within the 
Acrobat program the ARROW BUTTONS move the user to PREVIOUS 
PAGE or NEXT PAGE. 
The FIRST PAGE and LAST PAGE buttons move the document to the 
first or last page of a document. 

The GO BACK and GO FORWARD buttons retrace your steps through 
a document.

At the present stage of Adobe’s software development, the quality of 
page and graphic images is affected significantly by the size and quality 
of the monitor on which the material is viewed. An optimized system, 
rather than the minimum required, is always recommended. In 
particular, fonts may appear to be distorted in small-scale images. 
Enlargement (zooming) improves image quality. High-resolution (600 
dpi or better) laser printers produce excellent printed images.



BOOKMARKS

The default for ODP files is to open with Bookmarks and page visible. 
To move to the page view specified by a bookmark, click the bookmark 
text (the pointer changes to a pointing finger) or double-click the page 
icon to the left of the bookmark name (the pointer changes to an arrow).

Click the triangle to the left of a bookmark to show or hide any 
subordinate bookmarks.

ARTICLES
Articles connect related parts of a document by creating a reading path 
through the document. Articles are usually created to make reading 
documents with multiple columns easier. You can use the View > 
Articles command to find out whether a document contains articles and 
to read articles. You can also use the hand tool to read articles. The 
pointer changes to the read article pointer when positioned over any part 
of the article, and Read Article appears in the status bar.

To read an article:

1. Choose one of two options:

Choose View > Articles, select the article you want, and click Read 
to display the first text block in the sequence.



Note: Clicking Info in the Articles dialog box displays the title, 
author, subject, and any keywords associated with the article. If you 
have a larger monitor and want to keep this dialog box displayed so 
you can go from one article to another, deselect Hide on View.

Select the hand tool and click any part of the article to start reading 
at that point in the article, or hold down Control (Windows) or 

Option (Macintosh) and click to start reading at the beginning of the 
article.

While you read an article, the pointer changes to the Follow Article 
pointer, and Follow Article appears in the status bar.

To return to the previous view of the article, hold down the Shift key and 

click. To return to the beginning of the article, hold down Control 
(Windows) or Option (Macintosh) and click.

2. Continue to click until you reach the end of the article. At the end of 
the article, the pointer changes to the End Article pointer and End 
Article appears in the status bar. Click again to return to the page view 
displayed before you started reading the article.



To exit an article at any time:

Select any navigation method other than pressing Enter or Return.

Go to another article or page.

Hold down Shift + Ctrl (Windows) or Shift + Option (Macintosh) 

and click.

Tips on fonts and printing

These files were created with fonts embedded.

The quality of page and graphic images is limited by the quality of the 
viewing screen and by the amount the screen image is enlarged. The 
files will reproduce on paper very well if they are printed on a high-
quality 600-dpi printer.

Not all printers are capable of printing close to the edge of the page. 
Sometimes it is necessary to activate the “Shrink to fit” command in the 
print control box to print a full image.



Acrobat Search 

The following information was prepared to familiarize the user with the 
Acrobat Search Engine capabilities. For complete information on using 
the Search Engine within the Acrobat program, refer to HELP/Searching 
indexed document collections.

The complete search engine was included on this CD for installation. 
For installation instructions, please see the ACROREAD.TXT file.
Search will allow searches that are based on proximity, word stem, 
sound-alikes, and a thesaurus choice. It can also be case sensitive. 
Search will search all Acrobat documents on the CD-ROM, whether 
open or closed, including figures.

Searching cataloged documents

With the Acrobat Exchange Search command, you can perform full-text 
searches of collections of PDF documents that have been cataloged with 
the Adobe Acrobat Catalog program.

Unlike the Find command of a word-processing program, which 
searches for words by reading every word on every page, the Search 



command searches full-text indexes created by Acrobat Catalog. A full-
text index is an alphabetized list of all the words and terms used in a 
collection of documents. These full-text indexes can represent hundreds 

or thousands of documents, and-compared with searching a document 
word by word one page at a time-searching a full-text index is very fast.

The Search command uses full-text indexes to find words and terms 
quickly in the documents without having to open the documents. The 
Search command lets you search thousands of documents in seconds. 
Using the Search command, you can quickly search indexed PDF 

documents for single words or terms, phrases, or arbitrary character 
patterns specified with wild-card characters. You can also search for 
documents that contain combinations of words and phrases. You can, for 
example, search for documents that contain the phrase status report and 
that contain some form of the word succeed, such as succeed, success, or 
successful.

To add an index to the search list

1. Select Search > Indexes from the Tools menu, or if the Acrobat 

Search window is already open, click the Indexes button. The Index 
Selection dialog box appears.



of 

 
 
e 
2. Click Add. The Add Index dialog box appears.

3. Locate and select the index you want to use. Acrobat index definition 
filenames end with .PDX (see the “List of Acrobat Catalogs” section 
this readme file for available indexes).

4. Click OK (with Windows) or Open (on the Macintosh) to select the
index and close the Add Index dialog box. Alternatively, double-click
the name of the index you want to use. The new index is added to th

search list.

Note: If an index was installed previously (e.g., from another CD-ROM) 
it will appear dimmed in the search list because it is unavailable for 
searching.

Selecting indexes to search

The Search command searches for words and character sequences in 
documents that have been indexed by the Acrobat Catalog program. By 
selecting a single index, you can find words and terms in any document 
in the collection of indexed documents. By selecting two or more 
indexes, you can search for words in two or more collections at the same 
time.



To use an index, you must add it to the list of available indexes. As you 
search for information, you choose which indexes to search by selecting 

and deselecting indexes in the list of available indexes.
To help decide which index to use for your search, you might want to 
view a description of an index. For additional instructions, within the 
Acrobat program see HELP/Viewing information about indexes.
1. Click the Indexes button in the Acrobat Search window. Alternatively, 
choose Search > Indexes from the Tools menu. The Index Selection 
dialog box appears.

2. Click the check box to the left of the index you want to use.

3. Click OK to close the Index Selection dialog box and return to the 
Search window.

Note: Dimmed indexes are currently unavailable for searching.

Starting a search

1. Choose Search > Query from the Tools menu, or click the Search 
button on the toolbar.



 to 
 

2. Select one or more indexes. The indexes represent the document 
collections you want to search.

3. Choose one or more of the following options:

Enter a search term, phrase, or Boolean expression. You don’t have
enter search text; you can perform a search with just Document Info
field values or a document creation or modification date range.

Enter one or more Document Info field values, either to limit your 

search or to find documents with field values you specify.

Enter a creation or modification date range, either to limit your search or 
to find documents created or modified in the periods you specify.

Choose one or more search options.

4. Click Search to perform the search. Acrobat Exchange searches the 
index or indexes and displays a list of all the found documents in the 
Search Results window.

5. View the search results. By default, the documents returned from a 
search are listed according to a score (or relevance ranking), which 
places the documents most likely to contain relevant information at the 
top of the list. Double-click a document title to display the first page that 



contains a search term in that document. With one of the documents 
returned from the search displayed, you can use the Search Next and 

Search Previous buttons to see all the pages containing search terms in 
all the documents returned from the search.

See Viewing search results for more information.
After performing a search, you can use the Refine feature to perform 
another search that is limited to just those documents returned by the 
previous search.

FIND/Acrobat Reader

Users of Acrobat Reader who do not wish to use the SEARCH engine 
will be able to use the FIND option under TOOLS. FIND can search 
through open documents for specific words or phrases.

How to set up a Web browser 

FILE/PREFERENCES/WEBLINK/BROWSE



If you choose a web browser in your Acrobat PREFERENCES file, you 
can make an automatic link from the Acrobat files on the CD-ROM to 
the World Wide Web.

To set your preferences:

1. Choose FILE > Preferences > Weblink.

2. Choose from the following options:

Choose an option from the Link Information pop-up menu to 
determine whether Exchange displays a URL address at the bottom 

of the window when the pointer is over a Web link.

Select the Show Toolbar Button option to show the Web Browser 
button in the toolbar.

Select the Show Progress Dialog option to display a progress dialog 
box showing status, such as how much data is downloading after 
activating a Web link.

To select a different Web browser, click Browse (Windows) or Select 
(Macintosh) and choose the new browser from the Open dialog box.

If the selected browser has additional options, click Options to access 
those options.

3. Click OK to save your preferences.



WHERE TO GET MORE HELP

1. See the HELP files in the Acrobat program.

2. Visit Adobe’s homepage site on the World Wide Web:

http://www.adobe.com/

3. Contact ODP: Chief Production Editor, Ocean Drilling Program, 

Texas A&M University, College Station, TX 77845, U.S.A.

pub_production@odp.tamu.edu

http://www.adobe.com/
mailto:pub_production@odp.tamu.edu
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