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Frontispiece 1. Scanning electron microscope photographs of a dry piece of sediment from a Thalassiothrix
antarctica–rich interval (Sample 175-1084A-47X-2W, 70–73 cm). A. General aspect. B. Close-up view. Note the
fragments of Thalassiothrix and the presence of coccoliths. C. The sea-surface temperature (SST) record derived
from the Uk′37 index (alkenones), diatom abundance, and opal index from Site 1084. Note the diatom
maximum (DiaMax) in the frontal zone and the decrease in abundance toward the warm oceanic region.
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Frontispiece 2. A. A high-resolution graph shows Fe (red line) and Ca (blue line) intensities from Ocean Drilling Program
(ODP) Site 1085. The late Miocene–early Pliocene records of Fe and Ca intensities were measured (every 4 cm) by a
nondestructive X-ray fluorescence core scanner at the ODP core repository in Bremen, Germany. The astronomically
calibrated ages were obtained from the high-resolution benthic δ18O record at Site 1085. B. Seismic line GeoB/AWI 93-015
at Sites 1078 and 1079. The common depth point (CDP) interval is 25 m for a shotpoint spacing of 25 m. Seismic data are
24-fold stacked and are not migrated. Site 1078 is located at CDP 8550, and Site 1079 is at CDP 8150. Four additional sites
(MAB 3, 4, 5A, and 5B) were originally proposed; one (MAB 5B) was withdrawn before the safety review.
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PUBLISHER’S NOTES
This volume also appears on the World Wide Web. Any scientific corrections, revisions, or additions will 
be noted at www-odp.tamu/publications/.

This publication was prepared by the Ocean Drilling Program, Texas A&M University, as an account of 
work performed under the international Ocean Drilling Program, which is managed by Joint 
Oceanographic Institutions, Inc., under contract with the National Science Foundation. Funding for 
the program was provided by the following agencies at the time of this cruise:

Australia/Canada/Chinese Taipei/Korea Consortium for the Ocean Drilling Program, Department of Primary 
Industries and Energy (Australia), Natural Resources Canada, National Taiwan University in Taipei, and Korean 
Institute for Geology, Mining and Minerals

Deutsche Forschungsgemeinschaft (Federal Republic of Germany)

European Science Foundation Consortium for Ocean Drilling (Belgium, Denmark, Finland, Iceland, Italy,
The Netherlands, Norway, Portugal, Spain, Sweden, Switzerland, and Turkey)
Institut Français de Recherche pour l’Exploitation de la Mer (France)

National Science Foundation (United States)

Natural Environment Research Council (United Kingdom)

University of Tokyo, Ocean Research Institute (Japan)

Any opinions, findings, and conclusions or recommendations expressed in this publication are those of 
the author(s) and do not necessarily reflect the views of the National Science Foundation, the 
participating agencies, Joint Oceanographic Institutions, Inc., Texas A&M University, or Texas A&M 
Research Foundation.

Current policy requires that all figures published in Scientific Results volumes of the Proceedings of the 
Ocean Drilling Program be provided by the authors.

Abbreviations for names of organizations and publications in ODP reference lists follow the style given 
in Chemical Abstracts Service Source Index (published by American Chemical Society).

http://www-odp.tamu/publications/ 
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This volume includes a site map showing the drilling locations for this leg and maps showing the 
drilling locations of all Ocean Drilling Program (ODP) and Deep Sea Drilling Project (DSDP) drilling 
sites in PDF format. These maps were produced using Generic Mapping Tools (GMT) of Paul Wessel 
and Walter H.F. Smith (gmt.soest.hawaii.edu).

Cover photograph looking aft toward the bridge of the JOIDES Resolution is by ODP Photographer Roy 
Davis.

http://gmt.soest.hawaii.edu
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FOREWORD

BY JOINT OCEANOGRAPHIC INSTITUTIONS, INC.

This volume presents scientific and engineering results from the Ocean Drilling Program (ODP). These results 
address the scientific and technical goals of the program, which are focused on the study of the dynamics of 
Earth’s interior and environment, the evolution of oceanic crust, and the fluctuations of climate. In addition, 
study of the Earth’s deep biosphere is an emergent research objective.

ODP, an international partnership of scientists and research institutions from 22 countries, operates the drillship 
JOIDES Resolution. This state-of-the-art research vessel contains eight levels of laboratories and other scientific 
facilities required for carrying out the program’s objectives.

The management of ODP involves a partnership of scientists and governments. International oversight and 

coordination are provided by the ODP Council, which is made up of representatives from the member 
countries. Overall scientific and management guidance is provided by representatives from the Joint 
Oceanographic Institutions for Deep Earth Sampling (JOIDES).

Joint Oceanographic Institutions, Inc. (JOI), a nonprofit consortium of 16 U.S. oceanographic institutions, serves 
as the National Science Foundation’s prime contractor for ODP. JOI implements scientific objectives, plans, and 
recommendations of the JOIDES committees through major subcontracts to Texas A&M University (TAMU) for 
science operations and to Lamont-Doherty Earth Observatory (LDEO) of Columbia University for geochemical 
and geophysical well-logging services.

JOI, TAMU, and LDEO have worked together successfully for many years to manage the Ocean Drilling 
Program. We look forward to many exciting discoveries and continued international collaboration as we further 
our scientific mission, especially the planning for the future of ocean drilling beyond 2003.

Steven R. Bohlen
President of the Joint Oceanographic Institutions and Executive Director of the Ocean Drilling Programs
Washington, D.C.
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PREFACE

THE VOYAGES OF DISCOVERY

The Scientific Results volumes of the Proceedings of the Ocean Drilling Program are about Earth and her oceans.

These volumes contain contributions to a better understanding of the history of our planet through time. This 
exploration of Earth’s past is based on scientific analyses of layers of strata sampled by the JOIDES Resolution at 
key locations throughout the global ocean. These volumes are a tribute to the scientific exploration carried out 
by the men and women who contributed to these voyages of discovery. Like the pioneering exploration and 
research of Captain Cook aboard the first Resolution, these volumes are a credit to the human spirit, which sees 
no boundaries. 

The papers in this volume are published in a new online format that will be archived on CD-ROM. The 
Proceedings contents are available to students, scientists, and the public throughout the world. Volumes, once 
housed in the libraries of the member nations of ODP, are now published on the Internet for a worldwide 
audience and are also available in CD-ROM format. This electronic publication enables future investigators to 
gain easier access to the results of ocean drilling research. I acknowledge and thank the authors for their 

contributions and willingness to participate in this new venture.

Each Scientific Results volume has an Editorial Review Board that is responsible for obtaining peer reviews of 
papers submitted to the volume. This board usually is made up of the two co-chief scientists for the cruise, the 
ODP staff scientist for the cruise, and one external specialist who is familiar with the geology of the investigated 
area. ODP staff coordinate the peer-review process and also edit and produce each paper. 

Each Scientific Results volume contains one leg synthesis paper and other peer-reviewed papers that present the 
results of extensive research in various aspects of scientific ocean drilling related to each leg. Each paper 
submitted to a Scientific Results volume undergoes rigorous peer review by at least two specialists in the author’s 
research field. Volumes may also contain short reports of useful data. These Data Reports do not include 
interpretation of results and are peer-reviewed by at least one specialist. We seek to maintain a peer-review 
system comparable to those of the most highly regarded journals in the geological sciences.

To acknowledge the contributions made by this volume’s Editorial Review Board, the Board members are 
designated Editors of the volume. Reviewers of manuscripts for this volume, whose efforts are so essential to the 
success of the publication, are listed without attribution to any particular manuscript.
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On behalf of the Ocean Drilling Program, I extend sincere appreciation to the members of the Editorial Review 
Board and to the reviewers for generously contributing their time and effort. This process ensures that only 
papers of high scientific quality are published in the Scientific Results volumes.

Paul J. Fox
Director
Ocean Drilling Program
Texas A&M University
College Station, Texas 
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6. Miocene–Pleistocene Sedimentary Record of Carbon Burial under the Benguela Current 
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Carl Richter, Peter Blum, and Ursula Röhl

14. Late Cenozoic Radiolarians from South Atlantic Hole 1082A, Leg 175
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16. Data Report: Evidence of the Dissolution of Fine-Grained Magnetic Minerals from 
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Peter A. Solheid and Toshitsugu Yamazaki
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Hui-Ling Lin, Chien-Yu Lin, and Philip A. Meyers

18. Fluctuations in Productivity and Upwelling Intensity at Site 1083 during the Intensification 
of the Northern Hemisphere Glaciation (2.40–2.65 Ma)
V.J. Ettwein, C.E. Stickley, M.A. Maslin, E.R. Laurie, A. Rosell-Melé, L. Vidal, and M. Brownless

19. Late Quaternary Productivity Fluctuations off Angola: Evidence from Benthic Foraminifers, 
Site 1079
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20. Data Report: A Revised Composite Depth Record for Site 1077 Based on Magnetic 

Susceptibility and XRF Core Scanner (CORTEX) Data
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Upwelling System, ODP Site 1085
Patricia A. Anderson, Christopher D. Charles, and Wolfgang H. Berger
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CD-ROM CONTENTS: ASCII TABLES
This CD-ROM contains ASCII versions of selected geochemical and coarse-fraction foraminifer data 
tables. A complete listing of the ASCII data tables can be found below.

You can access these data directly from the PDF files. Depending on your computer platform, the 
following information applies.

PC COMPUTERS
By default, clicking on a filename with a .TXT extension will launch the Notepad application. You can 
configure your computer’s operating system so that files on this CD with .TXT extensions 
automatically open in other software, such as Microsoft Excel. Follow these steps from the pull-down 
menu: Windows 95 and NT operating systems: View > Options > File Types; and Windows 98 systems: 
View > Folder Options > File Types.
MAC COMPUTERS
All table files with .TXT extensions will automatically open into Excel. If you do not have Excel installed 
on your computer, you may view these files through other spreadsheet or text-editor programs. Open 
the application of your choice, select File > Open, and open the ASCII file.

UNIX COMPUTERS
You can open files with .TXT extensions in any text editor or spreadsheet program, but not directly 
from PDF files.

Chapter 1
Table T1. Results of coarse fraction analysis, Site 1085.
Table T2. Results of geochemical analysis, Site 1085.
Table T3. Results of organic carbon isotope analyses, Site 1085.
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CD-ROM CONTENTS: OVERSIZED TABLE
This oversized table is available in PDF format.
Chapter 14
Table T1. Census counts of radiolarian taxa, Hole 1082A.

CD-ROM CONTENTS: DRILLING LOCATION MAPS
A site map showing the drilling locations for this leg and maps showing the drilling locations of all 
Ocean Drilling Program (ODP) and Deep Sea Drilling Project (DSDP) drilling sites are available in PDF 
format.

ODP Leg 175 Site Map

ODP Map (Legs 100–175)

DSDP Map (Legs 1–96)
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CD-ROM CONTENTS: INDEX TO LEG 175 INITIAL 
REPORTS AND SCIENTIFIC RESULTS VOLUMES

The index covers both the Initial Reports and Scientific Results portions of Volume 175 of the 
Proceedings of the Ocean Drilling Program. The index contains a subject and taxonomic index.

Index to Leg 175

CD-ROM CONTENTS: COMPILED ELECTRONIC INDEX
The Compiled Electronic Index of the Proceedings of the Ocean Drilling Program contains the indexes of 
Volumes 101–173 and 174B–175. The indexes are contained in the directory titled ODPINDEX and are 
named ###NDX.PDF (### = the leg number). These indexes can be searched individually or 
collectively. For information on using the Acrobat search function, see “Searching a PDF Document” 
in README.PDF.
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